[riot-devel] Pull Request #1631: rename msg_* to blip_*

Kaspar Schleiser kaspar at schleiser.de
Thu Sep 11 13:16:53 CEST 2014


Hi,

On 09/11/14 04:13, David Lyon wrote:
>>> Do you have any suggestions for a different name than "blip"?
>
> What about something like "sysbus" ?
This is purely point-to-point, not a bus.

Kaspar


More information about the devel mailing list