[riot-devel] Pull Request #1631: rename msg_* to blip_*

Emmanuel Baccelli Emmanuel.Baccelli at inria.fr
Thu Sep 11 15:09:49 CEST 2014


On Thu, Sep 11, 2014 at 2:57 PM, Kaspar Schleiser <kaspar at schleiser.de>
wrote:

> Hi,
>
> On 09/11/14 14:41, Ludwig Ortmann wrote:
>
>> Do you have any suggestions for a different name than "blip"?
>>>
>>
>>


"poke"?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.riot-os.org/pipermail/devel/attachments/20140911/95a70079/attachment-0001.html>


More information about the devel mailing list