[riot-devel] Pull Request #1631: rename msg_* to blip_*

Kaspar Schleiser kaspar at schleiser.de
Fri Sep 12 13:51:56 CEST 2014


Hi,

On 09/11/14 20:42, Martine Lenders wrote:
> Maybe something more riot related: moli_* ;-P
haha yeah! brick_throw(), brick_catch() ...

Kaspar


More information about the devel mailing list