[riot-devel] Pull Request #1631: rename msg_* to blip_*

René Kijewski rene.kijewski at fu-berlin.de
Fri Sep 12 14:36:58 CEST 2014


Am Fri, 12 Sep 2014 14:28:20 +0200
schrieb Ludwig Ortmann <ludwig.ortmann at fu-berlin.de>:

> > Otherwise, "word" is smaller than "message".
> 
> This was a serious proposal BTW.

+1, I think word_send() would sound actually quite well for its usecase.

-- 
Overhead, without any fuss, the stars were going out.


More information about the devel mailing list