<div dir="ltr"><div class="gmail_extra"><div class="gmail_quote"><div>Hey Kaspar, </div><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><span class="">
> >What about IPC_* ? giving ipc_send, ipc_receive and so forth.<br>
> Hm. Actually that's my favorite so far, but we'll still have both:<br>
> msg_* and ipc_*.<br>
><br>
> Not having heard of blip_ will maybe make you avoid it in the first place,<br>
> which is why I'm not using a fancy new name for the new API. ;)<br>
<br>
</span>Maybe com_*?</blockquote><div><br></div><div>Maybe something more riot related: moli_* ;-P </div></div></div></div>