[riot-notifications] [RIOT-OS/RIOT] frdm: Use configuration for OpenOCD 0.10.0 or newer by default (#10478)

Joakim NohlgÄrd notifications at github.com
Tue Nov 27 23:00:54 CET 2018


@gebart pushed 1 commit.

8e0f759  fixup! frdm: Use configuration for OpenOCD 0.10.0 or newer by default


-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/RIOT-OS/RIOT/pull/10478/files/f4d2e50dda653ee2870fe6e80a1505e0dfc73d28..8e0f759c3639d7ba69d3eaef8da06e46bdd71358
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.riot-os.org/pipermail/notifications/attachments/20181127/a9a201b0/attachment.html>


More information about the notifications mailing list