[riot-notifications] [RIOT-OS/RIOT] Vagrant: latest vbox (5.1.18) + latest vagrant (1.9.3) don't RIOT together (#6798)

Peter Kietzmann notifications at github.com
Thu Feb 21 12:55:30 CET 2019


@emmanuelsearch this is almost two years old and I think it's outdated. We're currently at vbox 6.0 and vagrant 2.2.3 so I'm closing this one. Please correct me I'd I'm mistaken

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/RIOT-OS/RIOT/issues/6798#issuecomment-465972706
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.riot-os.org/pipermail/notifications/attachments/20190221/3ba978d9/attachment.html>


More information about the notifications mailing list