[riot-notifications] [RIOT-OS/RIOT] pkg/oonf_api: Use MRI script to combine archives. (#12155)

benpicco notifications at github.com
Tue Sep 10 10:47:05 CEST 2019


It is true though that this pkg still points to oonf_api 0.3.0 from 2013.
The latest upstream version is 0.15.1 and is of much more recent vintage.

So interest in this package might indeed not be very high anymore.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/RIOT-OS/RIOT/pull/12155#issuecomment-529837708
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.riot-os.org/pipermail/notifications/attachments/20190910/412c2c7c/attachment.htm>


More information about the notifications mailing list