[riot-notifications] [RIOT-OS/RIOT] tests/gnrc_dhcpv6_client: Fix for newer Kea versions and Linux distributions (#16792)

Martine Lenders notifications at github.com
Wed Sep 1 12:55:42 CEST 2021


Mhhh but Debian and Ubuntu 18.04 use kea 1.1... Let me check with an older machine first

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/RIOT-OS/RIOT/pull/16792#issuecomment-910168077
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.riot-os.org/pipermail/notifications/attachments/20210901/37aef3f1/attachment.htm>


More information about the notifications mailing list