[riot-users] compile

Ludwig Ortmann ludwig.ortmann at fu-berlin.de
Wed Jan 15 16:05:31 CET 2014


Hi,

On Wed, Jan 15, 2014 at 10:21:46PM +0800, 李冉白 wrote:
> hello! I meet some problems when i compile the RIOT in windows XP,I use
> eclipse and mspgcc, but i can not compile it. Thanks very mush!!!

Sorry, with so little information nobody will be able to help you.

Maybe this will help you:
http://www.chiark.greenend.org.uk/~sgtatham/bugs.html

Cheers, Ludwig


More information about the users mailing list