<div dir="ltr"><div>Hello,</div><div><br></div><div>I just proposed to deprecate emb6 [1] (the OS-independent version of Contiki's uIP). Is anyone using this package? If yes, please speak up!<br></div><div><br></div><div>Kind regards,</div><div>Martine<br></div><div><br></div><div>[1] <a href="https://github.com/RIOT-OS/RIOT/pull/12389">https://github.com/RIOT-OS/RIOT/pull/12389</a></div></div>